Kies nú voor een abonnement met korting

Abonneer nú met korting

Meepraten op het forum? aan bij Ouders van Nu. Heb je al een account dan kun je direct .

1.5 dag ongesteld geweest en daarna 6 dagen bruine afscheiding

  • Auteur
    Berichten
  • #10223154

    Hallo dames,

    Sorry voor het lange verhaal maar hoop dat iemand mij kan helpen:)

    Ik ben nu vanaf 10 maart gestopt met de pil, vanaf toen al een regelmatige cyclus van 28 dagen gehad..

    Normaal heb ik precies 14 dagen na mijn menstruatie de eisprong en voel ik die ook altijd erg goed. Nu afgelopen maand niks gevoeld op donderdag(altijd eisprong op donderdag) maar wel op zaterdag veel krampen. Aangezien mijn vriend 2 weken in de maand werkt en 2 weken thuis is kunnen we het niet altijd doen tijdens de eisprong helaas. Ik moest dus 4 juli ongi worden, na 2 dagen nog niks, test gedaan was negatief. Ik werd het dus pas 2 dagen later(op zaterdag) normaal ben ik het minimaal 3 dagen met veel pijn en nu was het maar 1.5 dag totaal geen pijn. Vanaf die zaterdag tot en met vrijdag 12 juli elke dag bruine afscheiding gehad met afgelopen woensdag(4 dagen na de ongi dag) een grote slijmprop met oud bloed verloren. Ondangs dit alles totaal geen krampen niks gehad.. daarna toch nog een test gedaan weer negatief. Nu alleen nog maar veel afscheiding en telkens een beetje pijn bij mn eierstokken.. totaal geen symptomen alleen moe en af en toe krampen. 

    Ik heb dit de vorige maanden niet gehad..

    Wat zou dit dan kunnen zijn ?

    Alvast bedankt :)


    AnneSaar
    Bijdrager
    #10223232 Quote

    Ik zou me er niet te druk om maken. De bruine afscheiding en prop zijn waarschijnlijk gewoon oud bloed dat nog in je baarmoeder zat. Deze heeft zich gewoon even goed schoongemaakt. Wacht even je volgende cyclus af om te kijken hoe het er dan uit ziet. 

     

Meepraten op het forum? bij Ouders van Nu. Heb je al een account dan kun je direct